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Thank you for choosing Epiphan Video!
At Epiphan Video, product function and quality are our top priority. Wemake every effort to make sure that
our products exceed your expectations.

Product feedback
Your feedback is important! We regularly contact our customers to ensure our productsmeet your
performance and reliability requirements. We strive to continually enhance our products to accommodate
your needs. Please let us know how you think we can improve our products by emailing your suggestions to
info@epiphan.com.

Specifications
Go to the Epiphan Video website to get themost recent product specifications and additional information
about this product.

Warranty
All Epiphan Video products are provided with a 100% return to depot warranty for one year from the date of
purchase.

Technical support
Epiphan’s products are backed by our professional support team. If you are having issues with your product,
please gather details about your system and contact our teamby:

l E-mailing support@epiphan.com

l Live chat via the link on our support site

l Phone toll free at 1-877-599-6581 or call +1 613-599-6581

Be sure to include asmuch information about your problem as possible, including:

l Problemdescription

l Details of the video or audio source (type, resolution, refresh rate, etc.)

l Product serial number

l Your operating system and version number

Copyright © 2017 Epiphan Systems Inc. All Rights Reserved
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Introducing KVM2USB 3.0
This new KVM device lets you view and control any target computer or device from yourWindows or Linux
host. Firmware 3.3.90 is the initial firmware release for KVM2USB 3.0.

Overview
As long as your target device can output VGA, DVI, or HDMI output and has an available USB port,
KVM2USB 3.0 will work with it. There's nothing to install on the target, so it even works in BIOS mode and on
closed operating systems. Simply connect the device to your target and host computer and use Epiphan's
KVM App to view and control your target computer.



Register your KVM2USB 3.0

Why should I register my KVM2USB 3.0?
Product registration activates your product warranty, provides you notifications of firmware and software
updates and gives you personalized customer support.

How to register
1. Go to epiphan.com/register

2. Provide the required information. Your six digit serial number is found on your device. A valid e-mail
address is required for product registration.

http://epiphan.com/register
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KVM2USB 3.0 User Guide Get started

Get started

Welcome and thank you for buying Epiphan Video’s KVM2USB 3.0!

KVM2USB 3.0 lets you control any target computer from aWindows or Linux host. There's nothing to install
on the target computer, and it doesn't matter what OS it's running (or if it's running an OS at all!). Just connect
the cables and start the KVM App to view and control from your host.

Your first stop after this, might be to look at theQuickstart guide.

This user guide contains all the information necessary to successfully use KVM2USB 3.0.

Take a look at what's in the box, check your system requirements, review the tech specs, then dive in with the
quick start guide. After that, go ahead and read through the additional technical referencematerial, and some
optional configuration including how to find and apply firmware updates.

Let’s get started!
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Quickstart
Setting up your KVM2USB 3.0 to control a target computer system couldn’t be easier!

Before you begin the connection process, you'll need:

1. Your KVM2USB 3.0 with the cables and adapters that ship with it

2. A host computer runningWindows or Linux (see system requirements for additional details)

3. A target computer (running any OS) that outputs HDMI, DVI or VGA video and works with a
USB keyboard andmouse

4. A video cable (DVI, HDMI, or VGA) for your target computer

To connect your KVM2USB 3.0:

1. Connect themale end of the KVM cable to your KVM2USB 3.0. Tighten the thumbscrews for a good
connection.
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2. If your target computer uses HDMI or VGA video output, connect theHDMI to DVI or VGA to DVI
adapter to the female end of the KVM cable. Tighten the thumbscrews.

3. Use an appropriate video cable to connect your target system's video output port to the female end of
the KVM cable or to the adapter you connected to the KVM cable. 

4. Connect the USB portion of the KVM cable to an available USB port on your target computer.

5. Connect the blueUSB 3.0 cable to the bottomof KVM2USB 3.0 and to a USB 3.0 port on your host
computer.

6. Windows host:

a. Download and unzip the KVM software from the Epiphan Video website.

b. Launch the KVM application: KvmApp.exe.

7. Linux host:

a. Download the KVM app from the Epiphan Video website.

b. Modify permissions to add executable permissions to the KVM app.

c. Launch the KVM application: kvmapp.

8. Click anywhere on the viewport to begin; yourmouse and keyboard now control the target computer.

3
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9. When you're done, exit control mode by pressing theHost key. By default, theHost key is the right-
Ctrl key.

And that’s it! No drivers to install and no extensive set-up!
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What's in the box?
Your KVM2USB 3.0 includes the following:

Table 1 Description of included purchase contents (for identification only, color and appearance of individual
cables/adapters may vary).

KVM2USB 3.0 You KVM2USB 3.0 device!

KVM cable

Connects your target computer
to KVM2USB 3.0. Themale DVI
side connects to KVM2USB 3.0,
the end with two cables has a
USB cable to connect to your
target, and a female DVI port to
connect a cable to your target's
video output port. (TheHDMI to
DVI or VGA to DVI adaptermay
first be connected to the female
DVI port.)

VGA to DVI adapter
Connects to the female end of
your KVM cable to a target that
outputs a VGA signal.

5



KVM2USB 3.0 User Guide What's in the box?

HDMI to DVI adapter
Connects to the female end of
your KVM cable to a target that
outputs an HDMI signal.

USB 3.0 cable (1 m / 3
ft)

TheUSB 3.0 cable connects your
KVM2USB 3.0 to your host
computer's USB 3.0 port.

Not included with your purchase is the cable needed to connect your target computer to the KVM cable.
Depending on your target computer, this could be a VGA cable, HDMI cable, or DVI cable.
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Hardware and LED
Your KVM2USB 3.0 has an input, an output and an indicator light. It also comeswith a special KVM cable.

KVM2USB 3.0 top and bottom

Top / Input side of KVM2USB 3.0

with DVI-I port for connecting the KVM cable

Bottom / indicator light side of
KVM2USB 3.0

with indicator light and USB port

KVM Cable
The KVM cable has two ends. Themale end that connects to your KVM2USB 3.0, and the female/usb end that
connects to your target computer.

7



KVM2USB 3.0 User Guide Hardware and LED

Close up of male end of KVM cable Close up of female / USB end of KVM cable

Indicator LED details
Your KVM2USB 3.0 has an LED indicator on the bottom side. The color and action of the indicator LED
indicate the current activity of the device.

LED color KVM2USB 3.0 status

Solid red KVM2USB 3.0 is initializing

Blinking red
Adjustment to VGA input in progress
or Firmware update in progress

Solid blue USB 3.0 connection active

Blinking blue KVM App successfully connected to KVM2USB 3.0
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System requirements
System requirements are the technical essentials yourhost computer needs to work with KVM2USB 3.0.

Note: There are no system requirements for the target computer, other than an available USB port and
HDMI, DVI, or VGA output port.

KVM Host hardware

Any computer (laptop/desktop/other) with:

l a compatible USB 3.0 host controller for SuperSpeed
operation

l 64-bit architecture

KVM Host operating
system

Windows 10 or Linux Ubuntu 16.04 or higher

Processor frequency Minimum recommended value: 2.4 GHz

RAM Minimum recommended value: 4 GB
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Technical specifications
Technical specifications for KVM2USB 3.0 are included in the table below.

Device connectors
DVI-I (integrated, digital and analog)
USB standard B type

Device LED LED indicates the status of KVM2USB 3.0

Host OS support
(64-bit)

Windows 10
Linux Ubuntu 16.04 or higher

Host USB support USB 3.0

Target OS support Any OS, nothing to install

Target video output DVI, VGA, or HDMI (audio input is not supported)

Target video resolution
Standard and non-standard resolutions from 640×360 up to
1920×1080

Target USB support
USB 2.0 or 3.0 (single connection emulates both the keyboard and
themouse)

HDCP Compliance
High-bandwidth digital content protection (HDCP) protected
content cannot be captured

Dimensions 3.54″ × 2.36″ × 0.91″ (90 mm× 60 mm× 23 mm)
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Using KVM

It's easy to control any target devices with KVM2USB 3.0.

Here's what you need:

1. Your KVM2USB 3.0 with the cables and adapters that ship with it

2. A host computer runningWindows or Linux (see system requirements for additional details)

3. A target computer (running any OS) that outputs HDMI, DVI or VGA video and works with a
USB keyboard andmouse

4. A video cable (DVI, HDMI, or VGA) for your target computer

To connect your KVM2USB 3.0:

1. Connect themale end of the KVM cable to your KVM2USB 3.0. Tighten the thumbscrews for a good
connection.
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2. If your target computer uses HDMI or VGA video output, connect theHDMI to DVI or VGA to DVI
adapter to the female end of the KVM cable. Tighten the thumbscrews.

3. Use an appropriate video cable to connect your target system's video output port to the female end of
the KVM cable or to the adapter you connected to the KVM cable. 

4. Connect the USB portion of the KVM cable to an available USB port on your target computer.

5. Connect the blueUSB 3.0 cable to the bottomof KVM2USB 3.0 and to a USB 3.0 port on your host
computer.

6. Windows host:

a. Download and unzip the KVM software from the Epiphan Video website.

b. Launch the KVM application: KvmApp.exe.

7. Linux host:

a. Download the KVM app from the Epiphan Video website.

b. Modify permissions to add executable permissions to the KVM app.

c. Launch the KVM application: kvmapp.

8. Click anywhere on the viewport to begin; yourmouse and keyboard now control the target computer.

9. Control your target computer as if you were using a keyboard andmouse connected directly to it.

10. See special instructions for theWindows KVMApp and Linux kvmapp, including how to send special key
strokes.

12
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11. When you're done, exit control mode by pressing theHost key. By default, theHost key is the right-
Ctrl key.

TheHost key can also be used instead of the left mouse button to start a control session.
You can changewhich key is used as theHost key.
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Windows hosts
There is no software to install on your target computer, but your host computer needs the Epiphan KVM App
to send keyboard andmouse controls to the target.

1. Start by downloading the KVM App from the EpiphanWebsite.

2. Unzip the folder and launch KvmApp.exe.

3. Follow the set up instructions to start controlling your target computer.

4. To send special keystrokes to your target (such as Ctrl-Alt-Del), use the Tools > Keyboardmenu (in
host mode), or use the shortcuts listed in that menu (when controlling the target).

5. To take a screen capture of your remoteworkspace click theCopy screen to Clipboard toolbar
button, or click Edit > Copy screen to Clipboard.

6. To save a screen capture as a PNG file, click the Save screen to file toolbar button, or click File > Save
screen to file....

7. To print a screen capture, click the Print screen toolbar button, or click File > Print screen.... You can
also use File > Print Preview... to preview your screen capture and configure how it appears on the
page.
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Linux hosts
There is no software to install on your target computer, but your host computer needs the Epiphan KVM App
to send keyboard andmouse controls to the target.

1. Start by downloading the KVM App from the EpiphanWebsite.

2. Modify permissions to add executable permissions to the KVM app.

3. Launch the KVM application: kvmapp

4. If needed, follow the set up instructions to start controlling your target computer.

5. To send special keystrokes to your target (such as Ctrl-Alt-Del), use the Tools > Keyboardmenu (in
host mode), or use the shortcuts listed in that menu (when controlling the target).

6. To take a screen capture of your remoteworkspace click theCopy screen to clipboard toolbar
button, or click Edit > Copy screen to Clipboard.

7. To save a screen capture as a PNG file, click the Save screen to file toolbar button, or click File > sace
screen to file....

8. To print a screen capture, click the Print screen toolbar button, or click File > Print screen.... You can
also use File > Print Preview... to preview your screen capture and configure how it appears on the
page.
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Select KVM
You can havemore than one KVM connected to your host computer, assuming your host hasmultiple USB
3.0 ports.

To select the KVM used by the KVM App:

1. Launch the KVM App onWindows or Linux.

2. If more than one KVM2USB 3.0 device is connected to your host when you launch KVM App, it asks
you to choosewhich one you'd like to use.

3. Youmay changewhich KVM you are using at any time.

Select your KVM device from Tools > Devices.
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4. Or useView > Show device list on Toolbar to add the selector to your toolbar, then use the toolbar
selector to choose your KVM device.

To use two KVM2USB 3.0 devices at once, you can open two instances of the KVM App.
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Host key
TheHost key is the key on your host keyboard that is trapped by the KVM App and performs special
functions, such as exiting KVM control mode. The key chosen as theHost key cannot be used for any other
function when using the KVM App, so for this reason, it's recommended you choose a key you rarely use. By
default, theHost key is the right-Ctrl key.

You can select a different Host key from a list of available keys in KVM App. Select your newHost key from
Options > Host key.
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The following keyboard shortcuts use the Host key:

Key com-
bination

Action

Host Exit control mode

Host + M Show / hide the KVM Appmenu bar

Host + T Show / hide the KVM App toolbar

Host + F Toggle KVM App fullscreen

Host + Del Send Ctrl + Alt + Del

Host + Tab Send Alt + Tab

Host + Shift + Tab Send Alt + Shift + Tab

Host + Win Send GUI key

Host + Alt + Space Send Alt + Space
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Mouse type
Depending on how you control your host computer (viamouse, pen and tablet, or touch screen), youmay
want to select a different mouse control type in the KVM App.

To change themouse controls, select one of the threemouse types from theOptionsmenu.

Themouse types are:

Generic mouse device
This is the default mouse type, and is best used when controlling your host computer with a typical 2-button
or 3-buttonmouse. Formost text-only interfaces, this is the only mousemode supported.

Pen/Stylus device
Use thismouse typewhen controlling your host computer with a pen and tablet or a stylus. When this
selection is active, you can use the Show Host cursor option to show the position of your host cursor in
addition to the stylus touchpoint in the target viewport. Youmust also select Send mouse button states
via Pen/Touch interface to send stylus states to the target computer.

Touch-screen device
If your host computer is a touch-screen device, use thismouse type option. When in thismode, no cursor is
shown in the target viewport. You can display the cursor by selecting Show Host cursor. Formost
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applications, thismode is faster than the default genericmouse device. However thismode doesn't work with
most text-only interfaces.
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Configuration options

Your KVM2USB 3.0 device is ready to use right out of the box; however, there is support for additional
configuration should you need it.

Changes to default capture settings can be applied using Epiphan’s Capture Config tool. For settings to persist
after power cycling, please allow 5 seconds before disconnecting or restarting device.

These available settings are:

l input signal resolution

l aspect ratio preservation

l audio selector for multichannel inputs

l performance mode

l user modes

Setting
Default
Value

Description

Preserve aspect ratio Not used
KVM App always adds black bars to the sides or top and bottom
of the viewport to preserve the aspect ratio of your target
computer’s video output.

Audio selector for
multichannel inputs

Not used KVM2USB 3.0 doesn't support audio capture.

Performancemode Enabled

When enabled, KVM2USB 3.0 enters and exits host system
suspendmode (i.e. sleep) faster by disabling support for the
Suspend/U3 USB power state.

Thismeans KVM2USB 3.0 starts working again faster after your
host wakes from sleep, but will consumemore powerwhile
your hose is sleeping.

Disable this setting if running off battery power and planning to
use your host computer's sleepmode.

Usermodes Clear

You can specify up to three custom resolutions from the
Capture Config Tool'sUser Modes tab.

These usermode resolutions are added to KVM2USB 3.0's
EDID.
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Setting
Default
Value

Description

*OnWindows, some video graphics cardsmay prevent this
feature fromworking.

To configure any of these options:

1. Connect your KVM2USB 3.0 directly to a USB port on your host computer. (Using a dock or splitter is
not supported.)

2. Launch KvmApp.exe.

3. ClickOptions > Configuration tool..., the Capture config tool opens.

4. If you havemore than one KVM2USB 3.0 connected to your host computer, select the KVM2USB 3.0
you wish to configure.

5. Select the Settings orUser Modes tab andmake your adjustments. For usermodes, check the check
box for themodes you wish to have active.

6. Click Apply and wait at least 5 seconds before disconnecting KVM2USB 3.0 or closing the Capture
Config Tool.

7. Close the Capture Config Tool when you've completed your changes.
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Firmware update
From time-to-time Epiphan Video releases firmware updates for KVM2USB 3.0. If you register your product
and agree to be notified of product updates, you’ll receive an email when there is an update available for
download.

When new firmware is available, you can load this firmware onto your KVM2USB 3.0 by following the steps
below.

Attempting to update firmwarewhile running virtual machine software results in firmware
upgrade failure. For updates to persist after power cycling, please allow 5 seconds before
disconnecting or restarting device.

To update firmware using the Capture Config Tool:

1. If you haven't already done so, download and install the KVM App.

2. Connect your KVM2USB 3.0 directly to a USB port on your host computer. (Using a dock or splitter is
not supported.)

3. Download the firmware update file from the Epiphan website, as described in your firmware update
notification email or discussion with your vendor.

4. Connect your KVM2USB 3.0 to your host computer.

5. Launch KVM App and clickOptions > Configuration tool..., the Capture config tool opens.

6. If you havemore than one KVM2USB 3.0 connected to your host computer, select the KVM2USB 3.0
you wish to configure.

7. Check the current firmware version of your KVM2USB 3.0. It's shown in the devices list, to the right of
your KVM2USB 3.0 serial number (see below). If it is the same version as the new firmware you
downloaded, there is no need to do the firmware update.

8. Click the Firmware tab

9. Click the folder icon to navigate to the saved location of the firmware, and click Update to update
your video grabber to the selected firmware; an update bar appears and displays the progress of the
update.
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Do not disconnect your KVM2USB 3.0 at any point during the update process! Doing somay
cause irrevocable errors and/or permanently damage the device.

10. When the update is finished the progress bar turns green and displays “Update Completed” (Note the
firmware updatewill not be automatically reflected in theDevices list unless theRefresh icon is
clicked). Youmay now safely disconnect your KVM2USB 3.0if needed.
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Change log

Release 3.3.90
l Product launch
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Limitations and known issues

This section includes known issues or limitations that affect functionality or usability and ways that you can
work around these limitations.

Affecting Windows
l UVC-472: Windows 10 host: Sometimes, Windows 10 does not recognize KVM2USB 3.0 when
connected by a Fresco FL1100 USB 3.0 controller.

o Workaround: Press the refresh icon to refresh the device list or unplug and reconnect the USB.
If neither of thesework, a different USB 3.0 host controllermight be required.

l KVMUS-69: Windows 10 target running onMac hardware (Bootcamp): Mouse cursormay not be
drawn whenmoving themouse on the target using the KVM App.

o Workaround: EnsureOptions > Send mouse button states via Pen/Touch interface and
Options > Show Host cursor are both enabled in the KVM App.

l KVMUS-79: Arrow keys sometimes get stuck when controlling a target computer's GRUB loader.

o Workaround: Disconnect and reconnect the KVM USB cable from the target computer. If the
problempersists, youmay need to connect a keyboard to the target computer andmake the
GRUB selectionmanually.

l KVMUS-109: After sending Ctrl+Alt+Del to unlock aWindows target, the KVM Appmay not be able to
sendmore commands to the target. It appears stuck in a Ctrl+Alt+Del loop.

o Workaround: Press the Esc key on your host computer keyboard, or reconnect the
KVM2USB 3.0 from either the host or the target.

l KVMUS-114: (VGA signals only) Changing target resolution on aWindows target remotely with the
KVM appmay result in corrupted video signal.

o Workaround: After changing the target resolution, immediately restart the KVM App and click
Keep Changes orRevert on theWindows display configuration dialog box.
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Troubleshooting

Use the follow table for help if you are experiencing problems or unexpected behavior from your
KVM2USB 3.0.

Affecting Windows
Symptom(s) Action(s) to resolve

Firmware update fails

There is a known compatibility issuewith Etron
3.0 host controllers on computers running
Windows 10. Try performing the firmware update
on another computer (without an Etron USB host
controller) or using another USB port on the same
computer. Note that USB 2.0 can be used for
firmware updates.

Affecting Ubuntu
Symptom(s) Action(s) to resolve

The KVM app fails to see the target computer when
the host recovers from sleepmode, even if the KVM
App was stopped prior to sleepmode

There is a known compatibility issuewith Texas
Instruments TUSB7320 USB 3.0 host
controllers on computers running Ubuntu. Use a
different USB port or simply disconnect and re-
connect KVM2USB 3.0’s USB 3.0 cable to the
capture computer.

The KVM2USB 3.0 status light is red until the KVM app
is opened.

By default, Linux suspends USB devices when not
in use. After starting the KVM app, KVM2USB 3.0
initializes and the status LED changes to blue (USB
3.0) to indicate it's ready to use.
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Software license

ATTENTION: THE SOFTWARE AND DOCUMENTATION PROVIDED UNDER THIS AGREEMENT ARE BEING
LICENSED TO YOU BY EPIPHAN SYSTEMS INC. ("LICENSOR") AND ARENOT BEING SOLD. THIS AGREEMENT
CONTAINS LIMITATIONSON REPRESENTATIONS, WARRANTIES, CONDITIONS, REMEDIES, AND LIABILITIES
THAT ARE APPLICABLE TO THE SOFTWARE AND DOCUMENTATION.

Epiphan Systems Inc.

Software License

IMPORTANT: BEFORE DOWNLOADING, INSTALLING, OR USING THE SOFTWARE AND
DOCUMENTATION, PLEASE CAREFULLY READ THIS AGREEMENT WHICH CONTAINS THE TERMS AND
CONDITIONS UNDER WHICH YOU ARE ACQUIRING A LICENSE TO USE THE SOFTWARE AND
DOCUMENTATION. IF YOU DO NOT ACCEPT THE TERMS AND CONDITIONS OF THIS AGREEMENT
PLEASE DO NOT DOWNLOAD, INSTALL, OR USE THE SOFTWARE AND DOCUMENTATION AND
PROMPTLY RETURN OR DESTROY THE SOFTWARE AND DOCUMENTATION. IF YOU DOWNLOAD,
INSTALL, OR USE THE SOFTWARE AND/OR DOCUMENTATION, YOU WILL HAVE ACCEPTED AND
AGREED TO THESE TERMS AND CONDITIONS. THE SOFTWARE, HARDWARE AND DOCUMENTATION
ARE ALSO PROTECTED BY COPYRIGHT LAWS AND INTERNATIONAL COPYRIGHT TREATIES, AS WELL
AS OTHER INTELLECTUAL PROPERTY LAWS. IF YOU ARE AN AGENT OR EMPLOYEE OF AN ENTITY,
YOU REPRESENT AND WARRANT THAT (I) THE INDIVIDUAL ACCEPTING THIS AGREEMENT IS DULY
AUTHORIZED TO ACCEPT THIS AGREEMENT ON SUCH ENTITY'S BEHALF AND TO BIND SUCH ENTITY,
AND (II) SUCH ENTITY HAS FULL POWER, CORPORATE OR OTHERWISE, TO ENTER INTO THIS
AGREEMENT AND PERFORM ITS OBLIGATIONS UNDER THIS AGREEMENT.

1. Definitions: In this Agreement:

"Agreement"means this Epiphan Systems Inc. Software License;

"API"means an application programming interface;

"Documentation"means the technical publications delivered to You with the Software relating to the
installation and operation of the Software and/or Hardware, such as reference, user, installation and technical
guides and release notes;

"Epiphan"means Epiphan Systems Inc;

"Epiphan Hardware Product"means an Epiphan hardware product (including enclosure andmechanical
parts, circuitry and electrical and electronic components contained therein) purchased by You, which is
intended to be used in conjunction with the licensed Software and Documentation;

"License Key"means a series of computer-generated characters used for the purpose of controlling the
operation of Epiphan Hardware Products and/or related Software;

"Software"means the Licensor binary and/or bytecode software and/or firmware programs that are (i)
specified in Your Order or that are included with or in the Epiphan Hardware Products specified in Your Order,
(ii) aremade available to You for download after acceptance of this Agreement, (iii) are packaged with this
Agreement, (iv) pre-installed on Epiphan Hardware Products, (v) embed this Agreement in their installer(s) and



which are installed after acceptance of this Agreement, or (vi) embed this Agreement in their product
documentation. Software also includes the related Documentation;

"You" or "Your"means the individual acquiring the Software license or any entity on whose behalf such
individual is acting. In the case of an entity, "You" includes any entity that by majority voting interest controls,
is controlled by, or is under common control with You; and

"Your Order"means (i) theweb forms provided by Epiphan or its applicable reseller or distributor for
ordering Epiphan Hardware Products and related Software licenses, or (ii) written documents executed by
Epiphan, or one of its resellers or distributors, and You in respect to Your purchases of Epiphan Hardware
Products and/or related Software licenses.

2. Grant of Software License: Subject to the terms and conditions of this Agreement, including payment of
any applicable fees specified in Your Order, Licensor grants You a non-exclusive, non-transferable, non-
sublicensable, internal license to use the number of copies of the Software specified in Your Order and to use
the Software functions specified in Your Order solely for operation on the Epiphan Hardware Products for
which such Software has been designed as specified in theDocumentation for such Software. If the number
of copies of Software is not specified in Your Order, then the number of copies shall be a reasonable number
of copies. You acknowledge and agree that the ability to use certain Software functions is controlled by a
Licensing Key and that You will not be able to use such functions unless You have paid the applicable fees
charged by Epiphan for the right to use such functions and to receive a Licensing Key to enable such
functions. For functions that are controlled by a Licensing String You shall only use that Licensing String with
the copy of the Software for which it was issued and You shall not use that copy of the Licensing String with
any other copies of the Software that Youmay have ormake. All copies of the Softwaremade by You shall
include all trademarks, copyright notices, restricted rights legends, proprietary markings and the like exactly as
they appear on the copy of the Software originally provided to You. No other rights in the Software or
Documentation are granted to You.

3. Open Source Software: Binary, bytecode and source code versions of certain open source software
packagesmay be embedded in or distributed with the Software ("Open Source Software"). If a separate
license agreement for an itemof open source software is: delivered to You with the Software; included in the
download package for the Software; referenced in any material (including theDocumentation) that is included
in the download or distribution package for the Software; or listed at www.epiphan.com/opensource, then
such open source software shall beOpen Source Software and such separate license agreement shall govern
Your use of that item or version of such open source software. TheOpen Source Softwaremay include free
software (i.e. software licensed under theGNU Lesser General Public License or other free software licenses)
for which the applicable free software licensemay also require that the source code for such free software be
made available to those receiving only executable versions of such free software. If the source code for any
free software distributed with the Software is not provided with the Software, then upon request, within a
three (3) year period from the original receipt of the binary or bytecode version of such Open Source Software
from Licensor, for a fee that shall not exceed Licensor's costs associated with the shipping of the source code
for such free software, Licensor will provide a copy of the source code for such free software to You.

4. Restrictions: The terms set forth in this Section 4 are additional conditions to the licenses granted in
Section 2. Your right to use the Software is conditioned upon Your timely payment of the full amount of fees
due for: (i) the Epiphan Hardware Product(s) on which You want to use the Software; (ii) all support
agreements You have entered into with Licensor or any of its distributors and/or resellers; (iii) licensed
Software and Documentation.



You shall not reverse engineer, disassemble, reverse translate, decompile or in any othermanner decode any
Epiphan Hardware Product or Software except to the extent the Software is distributed with any Open Source
Software that prohibits the imposition of such a restriction or to the extent the foregoing restriction is
expressly prohibited by applicable law notwithstanding a contractual obligation to the contrary. You
acknowledge and agree that no rights in respect to the source code of the Software are granted to You. You
acknowledge and agree that the rights in respect to use of the Software and Documentation are granted only
for use in conjunction with Epiphan Hardware Products. You shall not distribute, lease, rent, grant a security
interest in, assign, or otherwise transfer the Software except as expressly provided in this Agreement. You
shall not modify or create any derivatives works of the Software ormerge all or any part of the Softwarewith
another program. Notwithstanding the foregoing, Youmay call public APIsmade available by Epiphan in the
Software from applications developed by or on Your behalf provided that such applications do not embed
any of the Software other than theminimum linkagematerials required to call separately running instances of
the Software. You shall not use the Software ormake the Software available to any third parties as part of any
service bureau, time sharing service, application service provider offering, software-as-a-service offering or any
othermanaged service offering. You shall not disclose any performance, benchmarking, or feature-related
information about the Software. You further agree not to disclose, transfer or otherwise provide to any third
party any portion of the Software, except as expressly permitted herein.

Some Epiphan Hardware Products and Software embed third-party APIs that integratewith third-party party
services (“Third-Party Services”) to allow users of such Epiphan Hardware Products and Software to interact
with such Third-Party Services for various capabilities offered by such Third-Party Services, such as, and
without limitation, authentication, uploading and downloading of video content and other featuresmade
available by such Third-Party Services. If You access or use any Third-Party Service and/or related APIs using an
Epiphan Hardware Product and/or the Software then You shall comply with all of the terms and conditions for
such Third-Party Service and/or related APIs.

5. Disclaimer of Warranties: EXCEPT FOR ANY WARRANTIES THAT MAY BE PROVIDED IN ANY
COMMERCIAL AGREEMENT EXECUTED BETWEEN YOU AND LICENSOR (OR BETWEEN YOU AND ONE
OF LICENSOR’S RESELLERS OR DISTRIBUTORS), THE EPIPHAN HARDWARE PRODUCTS, SOFTWARE
AND/OR DOCUMENTATION ARE PROVIDED “AS IS”, WITHOUT ANY REPRESENTATIONS,
CONDITIONS, AND/OR WARRANTIES OF ANY KIND. WITHOUT LIMITATION, LICENSOR AND ITS
AFFILIATES AND ITS AND THEIR LICENSORS, SUPPLIERS, SUBCONTRACTORS, RESELLERS AND
DISTRIBUTORS DISCLAIM ANY AND ALL IMPLIED REPRESENTATIONS, CONDITIONS AND/OR
WARRANTIES OF MERCHANTABILITY, MERCHANTABLE QUALITY, NON-INFRINGEMENT, DURABILITY,
COMPATIBILITY, TITLE, SATISFACTORY QUALITY AND/OR FITNESS FOR A PARTICULAR PURPOSE
WHETHER ARISING BY STATUTE, COURSE OF DEALING, USAGE OF TRADE OR OTHERWISE. EXCEPT AS
OTHERWISE EXPRESSLY PROVIDED IN ANY COMMERCIAL AGREEMENT EXECUTED BETWEEN YOU AND
LICENSOR (OR BETWEEN YOU AND ONE OF LICENSOR’S RESELLERS OR DISTRIBUTORS), THE ENTIRE
RISK OF THE USE OF THE EPIPHAN HARDWARE PRODUCTS, SOFTWARE AND/OR DOCUMENTATION
SHALL BE BORNE BY YOU. EXCEPT AS OTHERWISE EXPRESSLY PROVIDED IN ANY COMMERCIAL
AGREEMENT EXECUTED BETWEEN YOU AND LICENSOR (OR BETWEEN YOU AND ONE OF LICENSOR’S
RESELLERS OR DISTRIBUTORS), NEITHER LICENSOR NOR ANY OF ITS AFFILIATES NOR ANY OF ITS OR
THEIR LICENSORS, SUPPLIERS, SUBCONTRACTORS, RESELLERS AND/OR DISTRIBUTORS MAKE ANY
REPRESENTATIONS OR PROVIDE ANY CONDITIONS AND/OR WARRANTIES ABOUT THE SUITABILITY
OF THE EPIPHAN HARDWARE PRODUCTS, SOFTWARE, SERVICES AND/OR DOCUMENTATION.
NEITHER LICENSOR NOR ANY OF ITS AFFILIATES NOR ANY ITS OR THEIR LICENSORS, SUPPLIERS,
SUBCONTRACTORS, RESELLERS AND/OR DISTRIBUTORS MAKE ANY REPRESENTATIONS OR PROVIDE



ANY CONDITIONS AND/OR WARRANTIES WHATSOEVER ABOUT ANY INFORMATION AND/OR DATA
THAT MAY BE PROCESSED BY OR MADE AVAILABLE USING ANY EPIPHAN HARDWARE PRODUCT
AND/OR SOFTWARE OR ABOUT ANY THIRD-PARTY SERVICE THAT MAY BE ACCESSIBLE USING ANY
EPIPHAN HARDWARE PRODUCT AND/OR SOFTWARE.

6. LIMITATION OF LIABILITY: NEITHER LICENSOR NOR ANY OF ITS AFFILIATES NOR ANY OF ITS OR
THEIR LICENSORS, SUPPLIERS, SUBCONTRACTORS, RESELLERS AND/OR DISTRIBUTORS SHALL HAVE
ANY LIABILITY TO YOU OR ANY OTHER PERSON OR ENTITY FOR ANY DAMAGES ARISING FROM THIS
AGREEMENT, RELATING TO THE HARDWARE, SOFTWARE OR DOCUMENTATION, OR RELATING TO
ANY SERVICES PROVIDED TO YOU BY LICENSOR (INCLUDING ITS AFFILIATES AND ITS AND THEIR
LICENSORS, SUPPLIERS, SUBCONTRACTORS, RESELLERS AND/OR DISTRIBUTORS) IN RELATION TO
THE EPIPHAN HARDWARE PRODUCTS, SERVICES, SOFTWARE AND/OR DOCUMENTATION FOR ANY
INDIRECT, RELIANCE, INCIDENTAL, SPECIAL, PUNITIVE, EXEMPLARY OR CONSEQUENTIAL DAMAGES,
INCLUDING, BUT NOT LIMITED TO, LOSS OF REVENUE OR PROFIT, LOSS OF OR DAMAGE TO DATA,
BUSINESS INTERRUPTION, LOSS OF DATA, REPLACEMENT OR RECOVERY COSTS, OR OTHER
COMMERCIAL OR ECONOMIC LOSS, WHETHER ARISING FROM CONTRACT, EQUITY, TORT
(INCLUDING NEGLIGENCE OR STRICT LIABILITY) OR ANY OTHER THEORY OF LIABILITY, EVEN IF
LICENSOR (INCLUDING ITS AFFILIATES AND ITS AND THEIR LICENSORS, SUPPLIERS,
SUBCONTRACTORS, RESELLERS AND/OR DISTRIBUTORS) HAVE BEEN ADVISED OF THE POSSIBILITY
OF SUCH DAMAGES, OR THEY ARE FORESEEABLE. THE LIMITATIONS IN THIS SECTION SHALL APPLY
WHETHER OR NOT THE ALLEGED BREACH OR DEFAULT IS A BREACH OF A FUNDAMENTAL
CONDITION OR TERM OR FUNDAMENTAL BREACH. SOME JURISDICTIONS DO NOT ALLOW THE
EXCLUSION OR LIMITATION OF LIABILITY FOR CONSEQUENTIAL OR INCIDENTAL DAMAGES, SO
THESE LIMITATIONS MAY NOT APPLY TO YOU. IN NO EVENT SHALL THE TOTAL CUMULATIVE
LIABILITY OF LICENSOR (INCLUDING ITS AFFILIATES AND ITS AND THEIR LICENSORS, SUPPLIERS,
SUBCONTRACTORS, RESELLERS AND DISTRIBUTORS) TO YOU OR ANY OTHER PERSON OR ENTITY
FOR ANY DAMAGES ARISING FROM THIS AGREEMENT, RELATING TO THE EPIPHAN HARDWARE
PRODUCTS, SOFTWARE, DOCUMENTATION AND/OR RELATING TO ANY SERVICES PROVIDED TO YOU
BY LICENSOR (INCLUDING ITS AFFILIATES AND ITS AND THEIR LICENSORS, SUPPLIERS,
SUBCONTRACTORS, RESELLERS AND DISTRIBUTORS) IN RELATION TO THE EPIPHAN HARDWARE
PRODUCTS, SOFTWARE AND/OR DOCUMENTATION, EXCEED THE LICENSE FEES PAID BY YOU FOR
THE SOFTWARE.

NOTWITHSTANDING ANY OTHER PROVISION IN THIS AGREEMENT, NEITHER LICENSOR NOR ANY OF
ITS AFFILIATES OR ITS OR THEIR LICENSORS, SUPPLIERS, SUBCONTRACTORS, RESELLERS AND/OR
DISTRIBUTORS SHALL HAVE ANY LIABILITY TO YOU OR ANY OTHER PERSON OR ENTITY
WHATSOEVER IN RESPECT TO ANY DIRECT, INDIRECT, RELIANCE, INCIDENTAL, SPECIAL, PUNITIVE,
EXEMPLARY OR CONSEQUENTIAL DAMAGES, INCLUDING, BUT NOT LIMITED TO, LOSS OF REVENUE
OR PROFIT, LOSS OF OR DAMAGE TO DATA, BUSINESS INTERRUPTION, LOSS OF DATA,
REPLACEMENT OR RECOVERY COSTS, OR OTHER COMMERCIAL OR ECONOMIC LOSS, ARISING FROM
OR RELATING TO ANY INFORMATION AND/OR DATA THAT MAY BE PROCESSED BY OR MADE
AVAILABLE USING ANY EPIPHAN HARDWARE PRODUCT AND/OR SOFTWARE OR ARISING FROM OR
RELATING TO ANY THIRD-PARTY SERVICE THAT MAY BE ACCESSIBLE USING ANY EPIPHAN
HARDWARE PRODUCT AND/OR SOFTWARE.

THE DISCLAIMER OF REPRESENTATIONS, WARRANTIES AND CONDITIONS AND LIMITATION OF
LIABILITY CONSTITUTE AN ESSENTIAL PART OF THIS AGREEMENT. YOU ACKNOWLEDGE THAT BUT



FOR THE DISCLAIMER OF REPRESENTATIONS, WARRANTIES AND CONDITIONS AND LIMITATION OF
LIABILITY, NEITHER LICENSOR NOR ANY OF ITS AFFILIATES OR ITS OR THEIR LICENSORS, SUPPLIERS,
RESELLERS OR DISTRIBUTORS WOULD GRANT THE RIGHTS GRANTED IN THIS AGREEMENT.

7. Term and Termination: This Agreement shall continue for as long as You use the Software, however, it
may be terminated sooner as provided in this Section 7. Youmay terminate this Agreement by destroying all
copies of the Software and Documentation under Your control and providing certification of such destruction
to Licensor or by returning the Software to Licensor. Licensormay terminate this Agreement immediately by
providing You with written notice if: (a) You are inmaterial breach of any provision of this Agreement, which
breach, if capable of being cured, is not cured within thirty (30) days after Licensor gives You written notice
thereof; or (b) You have committed a non-curablematerial breach of this Agreement. Upon termination You
shall destroy all copies of the Software and Documentation. In addition to this Section, the Sections entitled
Definitions, Disclaimer of Warranties, Limitation of Liability, Title, Indemnities, High-Risk Activities, Intellectual
Property, and General shall continue in force even after any termination of this Agreement. No termination of
this Agreement will entitle You to a refund of any amounts paid by You to Licensor or any reseller or
distributor or affect any obligations Youmay have to pay any outstanding amounts owing to Licensor or any
reseller or distributor. Upon any termination of this Agreement, Your license to the Software and
Documentation will terminate and You shall destroy all copies of the Software and Documentation under
Your control and certify such destruction to Licensor.

8. Support and Updates: This Agreement does not grant You the right to any updates or enhancements of
the Software or the right to receive any technical support for the Software. Such updates and other technical
support services, if available, may be purchased separately from Licensor or one of Licensor’s resellers or
distributors. Use of any updates or enhancements to the Software provided pursuant to any technical
support Youmay procure from Licensor or one of Licensor’s resellers or distributors shall be governed by the
terms and conditions of this Agreement. Licensor reserves the right at any time not to release or to
discontinue the release of any Software and to alter prices, features, specifications, capabilities, functions,
licensing terms, release dates, general availability or other characteristics of the Software.

9. Title: All right, title, and interest (including all intellectual property rights) in, to, and under the Software
(including all copies thereof) shall remain with Licensor and its licensors.

10. Indemnities: You shall indemnify, defend and hold Licensor, its affiliates, its and their licensors, suppliers,
subcontractors, resellers and/or distributors and all of the directors, officers, employees of all of the foregoing
(collectively the “Indemnified Parties”) harmless from and against any damages, losses, liabilities, expenses,
costs, claims, demands, actions, suits and/or proceedings incurred by the Indemnified Parties as a result of (i)
Your use of the Epiphan Hardware Products, Software and/or Documentation, (ii) any use of the Epiphan
Hardware Products, Software and/or Documentation on Your behalf, (iii) the use of the Epiphan Hardware
Products, Software and/or Documentation by anyone to whomYou give the Epiphan Hardware Products,
Software and/or Documentation, and/or (iv) the use of the Epiphan Hardware Products, Software and/or
Documentation on behalf of anyone to whomYou give the Epiphan Hardware Products, Software and/or
Documentation, including, without limitation, in all of the foregoing cases, any damages, losses, liabilities,
expenses, costs, claims, demands, actions, suits and/or proceedings arising fromor relating to any information
and/or data that may be processed by ormade available using any Epiphan Hardware Product and/or
Software or arising fromor relating to any Third-Party Service that may be accessible using any Epiphan
Hardware Product and/or Software (collectively, eachmatter falling within any of the foregoing, a “Claim”),
including, without limitation, indemnifying, defending and holding the Indemnified Parties harmless from and
against any settlements agreed by You in connection with any Claims and/or any damages, costs or other



amounts (including reasonable attorneys' fees) awarded to a third party against any of the Indemnified
Parties by a court or tribunal of competent jurisdiction in respect to any Claim. If You do not timely defend
against or resist a Claim after notice from Licensor, Licensor shall be entitled to investigate, defend,
compromise, settle, or otherwise dispose of the Claim, and incur costs in connection therewith, at Your
expense, in suchmanner as Licensor deems in its best interests until a reasonable time after You comply with
its obligations under this Section 10. You shall not enter into a settlement of any Claimwithout the Licensor’s
written consent unless such settlement is solely formonetary payment by You and contains an express,
complete, unconditional release of all of the Indemnified Parties and which does not impose any obligations
or restrictions on any of the Indemnified Parties.

11. High-Risk Activities: The Software and Epiphan Hardware Products are not fault-tolerant and are not
designed, manufactured or intended for use in or in conjunction with on-line control equipment in hazardous
environments requiring fail-safe performance, such as in the operation of nuclear facilities, aircraft navigation
systems, air traffic control, or direct life support machines. Licensor, its licensors, suppliers, subcontractors,
resellers and distributors specifically disclaim any express or implied representations, warranties and/or
conditions for such uses.

12. U.S. Government End-Users: The Software and Documentation are each a "commercial item" as that
term is defined at FAR 2.101, consisting of "commercial computer software" and "commercial computer
software documentation" as such terms are defined in FAR 12.212, and are provided to theU.S. Government
only as commercial end items. Government end users acquire the rights set out in this Agreement for the
Software, Epiphan Hardware Products and Documentation consistent with: (i) for acquisition by or on behalf
of civilian agencies, the terms set forth in FAR12.212; or (ii) for acquisition by or on behalf of units of the
Department of Defense, the terms set forth in DFARS 227.7202. Use of the Epiphan Hardware Products,
Software and Documentation is further restricted by the terms and conditions of this Agreement and the
applicable commercial purchase agreement for the Epiphan Hardware Products. For the purposes of any
applicable government use, the Epiphan Hardware Products, Software and Documentation were developed
exclusively at private expense, and are trade secrets of Epiphan Systems Inc. for the purpose of any Freedom
of Information legislation or any other disclosure statute, regulation or provision.

13. Export Restrictions: The Epiphan Hardware Products, Software, Documentation and related
information are subject to export and import restrictions. By downloading, installing, or using the Software,
Epiphan Hardware Products, Documentation and/or related information, You are representing and
warranting that You are not located in, are not under the control of, and are not a national or resident of any
country to which the export of the Epiphan Hardware Products, Software, Documentation and/or related
information would be prohibited by the laws and/or regulations of Canada or theUnited States. You are also
representing and warranting that You are not an individual to whom the export of the Epiphan Hardware
Products, Software, Documentation or related information would be prohibited by the laws and/or
regulations of Canada or theUnited States. You shall comply with the export laws and regulations of Canada
and theUnited States that are applicable to the Epiphan Hardware Products, Software, Documentation and
related information and You shall also comply with any local laws and/or regulations in Your jurisdiction that
may impact Your right to export, import, or use the Epiphan Hardware Products, Software, Documentation or
related information, and You represent and warrant that You have complied with any such applicable laws
and/or regulations. The Epiphan Hardware Products, Software, Documentation and related information shall
not be used for any purposes prohibited by export laws and/or regulations, including, without limitation,
nuclear, chemical, or biological weapons proliferation. You shall be responsible for procuring all required



permissions for any subsequent export, import, or use of the Epiphan Hardware Products, Software,
Documentation or related information.

14. Intellectual Property: Epiphan, Epiphan Systems and Epiphan Video are tradenames, trademarks or
registered trademarks of Epiphan Systems Inc. in certain countries. All Licensor product names and logos are
trademarks or registered trademarks of Epiphan Systems Inc. in certain countries. All other company and
product names and logos are trademarks or registered trademarks of their respective owners in certain
countries. You shall not disclose, transfer or otherwise provide to any third party any portion of the Software,
except as expressly permitted in this Agreement.

15. General: This Agreement is the entire agreement between You and Licensor in respect to the Software,
superseding any other agreements or discussions, oral or written. The terms and conditions of this Agreement
shall prevail over any pre-printed terms on any quotes, orders, purchase orders, or purchase order
acknowledgements, and shall prevail over any other communications between the parties in relation to the
Software. Youmay not assign this Agreement whether voluntarily, by operation of law, or otherwisewithout
Licensor's prior written consent. Licensormay assign this Agreement at any timewithout notice. The failure of
a party to claim a breach of any term of this Agreement shall not constitute awaiver of such breach or the
right of such party to enforce any subsequent breach of such term. If any provision of this Agreement is held
to be unenforceable or illegal, such decision shall not affect the validity or enforceability of such provisions
under other circumstances or the remaining provisions of this Agreement and such remaining provisions shall
be reformed only to the extent necessary to make them enforceable under such circumstances. This
Agreement shall be governed by the laws of the Province of Ontario and the laws of Canada applicable
therein. No choice or conflict of laws rules of any jurisdiction shall apply to this Agreement. You shall only be
entitled to bring any action or proceeding arising out of or relating to this Agreement, the Epiphan Hardware
Products, Software, Documentation or any services provided in respect to the Epiphan Hardware Products,
Software and/or Documentation in a court in Ottawa, Ontario, Canada, and You consent to the jurisdiction of
such courts for any such action or proceeding. You waive all rights that Youmay have or that may hereafter
arise to contest the jurisdiction of such courts for any action or proceeding brought by You. You hereby waive
any right Youmay have to request a jury trial with respect to any action brought by You in connection with
this Agreement, the Epiphan Hardware Products or Software or any services provided in respect to the
Epiphan Hardware Products or Software. The application of the United Nations Convention on Contracts for
the International Sale of Goods to this Agreement is expressly excluded.
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Environmental Information

The equipment that you bought has required the extraction and use of natural resources for its production. It
may contain hazardous substances that could impact health and the environment. In order to avoid the
dissemination of those substances in our environment and to diminish the pressure on the natural resources,
we encourage you to use the appropriate take-back systems. Those systemswill reuse or recyclemost of the
materials of your end life equipment in a sound way. The crossed-out wheeled bin symbol invites you to use
those systems. If you needmore information about collection, reuse and recycling systems, please contact
your local or regional waste administration. You can also contact us formore information on the
environmental performance of our products.

Important Safety Warnings



WARNING: This product has no user-serviceable parts and the battery used in this device is not replaceable.
Do not attempt to disassemble. Return the device for service.

CAUTION, RISK OF ELECTRIC SHOCK: This devicemay havemultiple AC power cords installed. All power
sources shall be disconnected before servicing to avoid shock hazard.

ATTENTION: Cet appareil ne contient aucun composant pouvant être entretenu ou réparé par l'utilisateur. En
cas de panne, retourner l'appareil pour réparation.

ATTENTION, RISQUEDE CHOC ÉLECTRIQUE: Cet appareil peut être équipé demultiples cordons
d'alimentation en courant alternatif. Pour placer cet appareil hors tension, débrancher tous les cordons
d'alimentation sans exception.

FCC & CE Compliance Statement

This device complies with Part 15 of the FCC Rules. Operation is subject to the following two conditions:

1. This devicemay not cause harmful interference

2. This devicemust accept any interference received, including interference that may cause undesired
operation.

Marking by the symbol indicates compliance of this devicewith EMC directive of the European Community
andmeets or exceeds the following technical standard.

EN 55022 - Limits andMethods of Measurement of Radio Interference Characteristics of Information
Technology Equipment.

Other Jurisdictional Issues

Epiphanmakes no representation that its products or information in this document or its web site is
appropriate or available for use in your jurisdiction. Thosewho choose to access the Epiphan web site or use
Epiphan products do so on their own initiative and are responsible for compliancewith local laws, if and to the
extent local laws are applicable

Submissions to Epiphan and Affiliated Servers

Any information, including but not limited to remarks, suggestions, ideas, graphics, or other submissions,
communicated to Epiphan through their Epiphan web site is the exclusive property of Epiphan. Epiphan is
entitled to use any information submitted for any purpose, without restriction (except as stated in Epiphan's
Privacy Statement) or compensation to the person sending the submission. The user acknowledges the
originality of any submission communicated to Epiphan and accepts responsibility for its accuracy,
appropriateness, and legality.

Third Parties and Links to Third-Party Web Sites

Mention of non-Epiphan Systems Inc. products or services on their website, or this document site is for
informational purposes and does not constitute an endorsement or recommendation.



This document may contain links to non-Epiphan web sites. These links are provided to you as a convenience,
and Epiphan is not responsible for the content of any linked web site. Any outsideweb site accessed from the
Epiphan web site is independent from Epiphan, and Epiphan has no control over the content of that web site.
In addition, a link to any non-Epiphan web site does not imply that Epiphan endorses or accepts any
responsibility for the content or use of such aweb site.

In no event shall any reference to any third party or third party product or service be construed as an
approval or endorsement by Epiphan of that third party or of any product or service provided by a third
party.

Miscellaneous

It is the user's responsibility to ascertain whether any information downloaded from the Epiphan web site or
other websites is free of viruses, worms, trojan horses, or other items of a potentially destructive nature.

Enforcement of Terms and Conditions

These Terms and Conditions for use of this document and the associated Epiphan Product are governed and
interpreted pursuant to the laws of the province of Ontario, Canada, notwithstanding any principles of
conflicts of law.

All disputes arising out of or relating to these Terms and Conditions shall be finally resolved by arbitration
conducted in the English language in Ottawa, Ontario, Canada under the commercial arbitration rules of the
Canada. The parties shall appoint as sole arbitrator a retired judgewho presided in the province of Ontario.
The parties shall bear equally the cost of the arbitration (except that the prevailing party shall be entitled to an
award of reasonable attorneys' fees incurred in connection with the arbitration in such an amount asmay be
determined by the arbitrator). All decisions of the arbitrator shall be final and binding on both parties and
enforceable in any court of competent jurisdiction. Notwithstanding this, applicationmay bemade to any
court for a judicial acceptance of the award or order of enforcement. Notwithstanding the foregoing, Epiphan
shall be entitled to seek injunctive relief, security, or other equitable remedies from any court of competent
jurisdiction.

If any part of these terms is unlawful, void, or unenforceable, that part will be deemed severable and will not
affect the validity and enforceability of the remaining provisions. Epiphanmay, at its sole discretion and
without notice, revise these terms at any time by updating this posting.

Copyright © 2017 Epiphan Systems Inc.

All Rights Reserved.

© and ™ 2017, Epiphan Systems, Inc
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